Automatic alignment. I can't find its menu

I need to disable automatic alignment but can’t take where can do this. How to get that menu?

For the whole font?

File > Font Info > Other Settings > Disable Auto Alignment:

Thank you so much))) You are an angel))) I have Russion Glyphs and so it was so hard to find it)))

You can disable the localisation in Preferences > User settings.