Export never finishes


#1

Export never finish on a .glyph file with just 430 glyphs with this kind of outline >
14%20PM

Routines are disabled. This file was made merging 2 masters using a script.


#2

Can you send me the file?


#3

Just sent. thanks


#4

You need to actually disable the subroutines. That means the checkbox has to be set.


#5

oh damn, thanks, depending on the outline, works the other way…