Grey outline when viewing instances

I am viewing instances and Fix Compatibility, but suddenly I have a grey outline around my Bold instance for every glyph. This doesn’t happen when viewing the Light. What is happening?

Do you have the “eye” icon view option turned on for the Light layer in the Layers panel?

Do you happen to have the Preview Offset plugin? If so, check if that is toggle on.

1 Like

Preview offset was on, thanks. Sorted now.