How Edit > Hide all masters?

Hey!
After I turn on Edit > Show all masters I can not turn off this mode(
What could be the problem?

video:

Glyphs app Version 2.6.3 (1271)
Masoc 10.12.4

thanks

There is nothing to disable. The command just adds all layers for the current glyphs to the edit view. Use the Text Tool to remove them.

2 Likes

Thank you, Georg!