How to suppress shaping

When I select several Arabic glyphs in my font, such as:image
then cmd-T to open a new tab, Glyphs shows me the shapped text:
(and no, at this point I don’t have any feature code so this is all automatic from Glyphs)

I understand that this is often what one wants, but at the moment I want to visually review sidebearings of the glyphs I selected, so I’d like to turn off the shaping – is there a way to do that?

I’m using Version 2.6.2 (1264)


Temporarily switch to LTR.

Many thanks!