Kerning windows can’t select left-sided

In the kerning window I’m able to search for “is right side”, but not for “is left side”. Is this a bug?

Fontlab had two options for showing kerning pairs: “One glyph is selected” and “Both glyphs are selected”. Is the later possibe in the kerning window or is there a workaround? I found this option great and miss it a lot.

thanks, L.

There is a “In Font view selected glyphs” option. Filtering by the current pair might be to much noise, as that changes a lot. And clicking on a line will change the current pair in the edit view and that will change the currently visible glyphs …

Yes, I know the “view selected glyphs” option, but it would be great to have als an option “both glyphs are selected”. For example, when I only wanna see small caps kerned with small caps, or all numbers with numbers, this would be helpfull.