Line Width Display?

[That’s the old way]
I think I accidentally activated a shortcut and the strokes are displayed “thicker” than they used to be but I can’t find anywhere to turn it back. I’m still trying to get used to it. It’s getting a bit annoying :joy: And all new glyphs files would display this thicker lines so I guess it’s a global setting?

Or is there a way to turn every setting to default?

I just found the reason behind, it’s the “select all layers” that thickens the lines. :joy: