Show all instance preview wrong widths shown in composites

I have the “Show all instance” preview enabled and in the composite characters the widths look like they are wrong. A work around is to disable auto alignment in the accent component, then the widths look correct. Shouldn’t this look correct with auto align enabled for all the components?

1 Like