Kerning shortcuts problems

Hey there,
I was wondering if I’m so only one? My Kerning shortcuts are not working both ways?
So to the right it works ⌘+⌥+← / ⌘+⌥+→
but to the left: computer says no!
⌃+⌥+← / ⌃+⌥+→

I did an update latly…
Thänks in advance!

You need to deactivate the Spaces shortcuts in System preferences.

Uh yeah… I was looking here as well. But you need to restart your mac to let it work — ahhhhhh. Thänksi!